Security update for wpa_supplicant 13650

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Moderate: Security update for wpa_supplicant

Patch: slessp4-wpa_supplicant-13650
CVEs: CVE-2015-0210
Bugs: 915323

Applies to:

Package(s): wpa_supplicant
Product(s):
SUSE Linux Enterprise Server 11 SP4

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.

>
WhatsApp chat WhatsApp us
%d bloggers like this: