Security update for ghostscript-library 13588

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Moderate: Security update for ghostscript-library

Patch: sdksp4-ghostscript-library-13588
CVEs: CVE-2016-10219, CVE-2017-7207, CVE-2016-9601, CVE-2017-9726, CVE-2017-9727, CVE-2017-9612, CVE-2017-9216, CVE-2017-9835, CVE-2017-11714, CVE-2017-9739
Bugs: 1018128, 1030263, 1050891, 1040643, 1032138, 1050889, 1050888, 1032230, 1051184, 1050887, 1050879

Applies to:

Package(s): ghostscript-devel ghostscript-ijs-devel libgimpprint-devel
Product(s):
SUSE Linux Enterprise Software Development Kit 11 SP4

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.

>
WhatsApp chat WhatsApp us
%d bloggers like this: